Problem z nową instalacja gazową RX300 gen I

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez agiless » 20 sie 2019, o 13:54

Lexmartin napisał(a):Może ktoś się orientuje, czy mogę np w ramach gwarancji BRC czakram jechać do jakiegoś innego zakładu który ma dobrą renomę aby mi to naprawić nie wydając na to złotówki?

Nie możesz, z miejsca tracisz gwarancję, a oni tylko na to czekają.
Dzwoń do Czakramu, niech wskażą inny serwis skoro obecny nie radzi sobie.
Jeśli nie dadzą rady, to ciśnij BRC, niech kombinują lub demontują i oddadzą pieniądze.
Avatar użytkownika
agiless
Lex user
 
Posty: 263
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 11 wrz 2019, o 20:23

Witam ponownie po dłuższym czasie. Teraz sytuacja wygląda tak - dałem auto znowu do ustawień, zostaje na parę dni u speców i dziś dzwonili z nową teorią. Chcą podmienić dwie sondy lambda, tę przy chłodnicy i przy grodzi. Sonda kosztuje około 500zł, impreza za tysiaka. W sumie nie wiem co chcą tak sprawdzić. Niby podmienić, a ja mam za to płacić. Pytałem, która z sond padła, w odpowiedzi usłyszałem, że za mieszankę odpowiadają dwie. No to ja wiem, ale informacji nt tego, o którą chodzi i jakie ma parametry nie mogłem się doprosić. Stwierdzili, że podczas jazdy nie działają obydwie i w sumie to już nowe sondy zamówili. Jakby były te dwie jebnięte, to by chyba pokazywałoby mi 0V lub poza normę, wyrzuciło błąd albo check engine, a mieści się w przedziale 0.1-0.9V, tak jak na dołączonych wyżej screenach, które też im dałem. Mam rację, czy może jednak się mylę? Zastanawiam się, czy po tej wymianie i wydaniu kasy nie okaże się jednak po dłuższej jeździe, że znowu coś jest nie tak. Jak uważacie? Czy faktycznie mogły nagle paść dwie sondy? Czekam na jakieś inne wieści od gazownika i prawdę mówiąc nie jestem przekonany do wymiany sond. Wydaje mi się, że nadal problem tkwi z ustawieniem instalacji. W ostatnich dniach też przy każdym uruchomieniu silnika wskaźnik od brc piszczał i od razu przełączało się na gaz, co kończyło się tym, że auto po prostu gasło, bo silnik zimny. W ciągu ostatnich dwóch dni, to już sam wylaczalem gaz i po jakimś czasem ręcznie wlaczalem, ale nie chciało się przełączać, bo ciągle wskaźnik piszczał. Jakieś rady? Cuda na kiju dzieja się z tą instalacją. Do końca nie wiem jakie działania dalej podjąć...

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez owczar » 11 wrz 2019, o 23:58

To ten sam gazownik, który montował? Bo jeśli tak to komentarz zbędny...
owczar
Moderator
 
Posty: 3778
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez ghost1077 » 12 wrz 2019, o 06:19

Widząc jak to jest wrzucone pod maskę czyli pół metrowe wezyki od wtryskow do dysz to nie ma prawa chodzić to dobrze, do tego zbędna lubryfikacja. Lepiej poszukać innego warsztatu.
ghost1077
Lex user
 
Posty: 55
Dołączył(a): 8 lip 2017, o 23:34
Model Lexusa: Ra40, st182,e11
Płeć: Mężczyzna
Lokalizacja: Sopot

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez gmiter » 12 wrz 2019, o 07:58

Jak dobrze kojarzę można podmienić tylne sondy z przednimi i sprawdzić. Tylne działają na takiej samej zasadzie tyle żę napięcie wejściowe jest iaczej modulowane i sygnał wyjściowy jest inny. Jak podmienisz musi działać i nie możliwe żeby 4 na raz padły.
Co do gazownika to ja bym łap nie dał włożyć pod maskę. Dzwon do BRC.
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1001
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez agiless » 12 wrz 2019, o 11:06

Nie prościej było pojeździć tylko na benzynie? Robisz reset ustawień ECU wyjmując bezpiecznik, kasujesz pozostałe błędy, jeździsz na PB 100-200 km , i jeśli nie wywala błędów, to auto masz sprawne.
Podmiana sond- taka akcja wg mnie tylko na ryzyko gazmena, nie daj się wciągnąć.
Widzę, że z Łodzi jesteś. Podjedź może do Filartech, są polecani i może coś podpowiedzą.
Ogólnie instalacja słabo zamontowana, wtryski trochę porażka. Ma prawo to jeździć, ale uważam że będą problemy. Listwa typowo pod silnik R6, a nie V. Uroki BRC... :szok:
Avatar użytkownika
agiless
Lex user
 
Posty: 263
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 12 wrz 2019, o 15:32

Jeździłem na benzynie w mieście, autostradzie przeszło 150km i nie miałem żadnych check engine, przed montażem też nie. Problem z tym że mam tutaj gwarancję.
Sondy są trzy. Też uważam że można podmienić tą od grodzi do tej przy chłodnicy, mają ten sam numer. Po za tym jak jest pokazuje napięcie na sondzie w normach to jest okey, można jeszcze sprawdzić oporność jak jest rozgrzana.
Miałem mieć dobrą instalacje a wynikają z niej same problemy.
Filartech z tego co widzę na stronie nie obsługuje BRC.

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez owczar » 12 wrz 2019, o 15:51

Podmiana nic nie da.
owczar
Moderator
 
Posty: 3778
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez agiless » 12 wrz 2019, o 16:06

Lexmartin napisał(a):Jeździłem na benzynie w mieście, autostradzie przeszło 150km i nie miałem żadnych check engine, przed montażem też nie. Problem z tym że mam tutaj gwarancję.

Na Twoim miejscu poprosił bym o demontaż i zwrot kosztów. Poz tym, że będą kombinować i próbować Twoim kosztem "naprawić" to i tak nic dobrego z tego nie wyniknie, bo są błędy montażowe.
Różnej długości wężyki prawdopodobnie odbijają się na wahaniach korekt na bankach.
Avatar użytkownika
agiless
Lex user
 
Posty: 263
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez owczar » 12 wrz 2019, o 16:07

Nie zdziwiłbym się gdyby wtryskiwacze też były podmienione kolejnością. Tak czy inaczej to jedna wielka lipa...
owczar
Moderator
 
Posty: 3778
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Poprzednia stronaNastępna strona

Powrót do Instalacje Gazowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości