[IS200] problem z ładowaniem

Wszystko co związane z problemami w układzie elektrycznym.

Re: [IS200] problem z ładowaniem

Postprzez darekdarecki » 22 lut 2014, o 21:58

Tam też echo.
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez carsik » 23 lut 2014, o 08:28

a jak ma się zachowywać alternator. Temperatura jest mu obojętna.
www.gt4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.
carsik
Lex Master
 
Posty: 1060
Dołączył(a): 24 sie 2012, o 20:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: GT4 Warszawa

Re: [IS200] problem z ładowaniem

Postprzez darekdarecki » 23 lut 2014, o 13:45

Czyli "kończy" mi się alternator. Podjechałem do firmy zajmującej się naprawą alternatorów i powiedzieli mi ze alternator jest ok, to wina paska. Wymieniłem i nadal to samo :-)
darekdarecki
Nowy lex user
 
Posty: 18
Dołączył(a): 16 lut 2014, o 17:04
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS200] problem z ładowaniem

Postprzez Damian87 » 16 lis 2017, o 10:06

Trochę odświerze temat no też mam tak że na wolnych obrotach bez obciążenia jest 13.9V po włączeniu wszystkiego spada do 12V A wystarczy podbić obroty nawet do 1500rpm i napięcie wraca do 13.8-13.9V.
Wymieniłem szczotki (choć starych było ok1/3) ale żadnej zmiany.
Pytanie: regulator napięcia czy ecu decyduje o tym za na tych wolnych obrotach przykładowo ma być 13.9V albo 14.0V?
Avatar użytkownika
Damian87
Lex Driver
 
Posty: 677
Dołączył(a): 11 lip 2011, o 14:53
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: łódzkie

Re: [IS200] problem z ładowaniem

Postprzez luki90 » 16 lis 2017, o 10:14

Regulator, wymieniłem i jak ręką odjął.
www.facebook.com/kolorowakoszulka
Avatar użytkownika
luki90
Lex Driver
 
Posty: 319
Dołączył(a): 10 kwi 2015, o 21:23
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: WWA

[IS200] problem z ładowaniem

Postprzez Damian87 » 16 lis 2017, o 10:18

luki90 napisał(a):Regulator, wymieniłem i jak ręką odjął.
I teraz na wolnych obrotach (650rpm+-50) po włączeniu wszystkiego jakie masz ładowanie?

Wysłane z mojego SM-A520F przy użyciu Tapatalka
Avatar użytkownika
Damian87
Lex Driver
 
Posty: 677
Dołączył(a): 11 lip 2011, o 14:53
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: łódzkie

Re: [IS200] problem z ładowaniem

Postprzez luki90 » 16 lis 2017, o 12:49

nie pamietam juz, ale po wlaczeniu tylnej szyby bylo juz dla mnie akceptowalne. Wiedzialem ze nie rozladuje mi aku. Przed wymiana mialem tak ze na wpelni rozgrzanym silniku z dmuchawa na medium mialem 12V czasem moze mniej, dopiero od 1000 z hakiem obrotow wracalo do ~13,8. Jak nie zapomne i bedziesz chcial takie info jeszcze to moge dzisiaj sprawdzić.
www.facebook.com/kolorowakoszulka
Avatar użytkownika
luki90
Lex Driver
 
Posty: 319
Dołączył(a): 10 kwi 2015, o 21:23
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: WWA

[IS200] problem z ładowaniem

Postprzez Damian87 » 16 lis 2017, o 12:53

Byłbym wdzięczny;)

Wysłane z mojego SM-A520F przy użyciu Tapatalka
Avatar użytkownika
Damian87
Lex Driver
 
Posty: 677
Dołączył(a): 11 lip 2011, o 14:53
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: łódzkie

Re: [IS200] problem z ładowaniem

Postprzez medyss » 16 lis 2017, o 13:49

U mnie takie same objawy ale tylko gdy włączę podgrzewanie tylnej szyby i lusterek - wtedy spada do 12v i wraz z obrotami rośnie. To samo mam jak włączę wszystkie światła dojeżdżam do skrzyżowania wciskam hamulec i przygasają leciutko. Drogi interes ten regulator? w którym miejscu on sie znajduje? :)
medyss
Lex Driver
 
Posty: 520
Dołączył(a): 17 lis 2013, o 17:11
Model Lexusa: IS 200 Classic
Płeć: Mężczyzna
Lokalizacja: mazowsze

Re: [IS200] problem z ładowaniem

Postprzez luki90 » 16 lis 2017, o 22:29

Damian87 napisał(a):Byłbym wdzięczny;)

Wysłane z mojego SM-A520F przy użyciu Tapatalka


silnik rozgrzany juz na maks po korkach wiec mial chyba z 97C

A więc teraz mam tak:
14.3x na samej max dmuchawie
14.3x na samym grzaniu szyby, lusterek
13.5 na grzaniu i max dmuchawie.

foteli nie wlaczalem bo to chyba juz bez sensu.
www.facebook.com/kolorowakoszulka
Avatar użytkownika
luki90
Lex Driver
 
Posty: 319
Dołączył(a): 10 kwi 2015, o 21:23
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: WWA

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości