[LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Wszystko co związane z problemami w układzie elektrycznym.

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez S_opel » 6 gru 2012, o 13:20

A ja nadal twierdzę że w manuals i nawet pod tym linkiem które podałeś niema nic do LS400 , więc po co tyle krzyku .
Czy LS430 to będzie to samo ?? Pomożesz znaleźć odpowiedniego PDFa bo trochę ich tam jest.
S_opel
Nowy lex user
 
Posty: 9
Dołączył(a): 8 lis 2012, o 20:41
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Kętrzyn

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez maniek_ls400 » 6 gru 2012, o 13:42

http://www.joshmastaaa.com/fuse-diagram ... xus-ls400/
Szukaj " Outside rear view mirror defogger"
p.s. 2 minuty w google
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1515
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez klasyk » 6 gru 2012, o 14:02

S_opel napisał(a):A ja nadal twierdzę że w manuals i nawet pod tym linkiem które podałeś niema nic do LS400 , więc po co tyle krzyku .
Czy LS430 to będzie to samo ?? Pomożesz znaleźć odpowiedniego PDFa bo trochę ich tam jest.


Mam 3 opracowane warianty rozwiązań.

Wariant 1.
Trzeba usiąść i płakać. Płacz pozwala pogodzić się z problemem. Inną formą tego samego wariantu jest strzelenie focha i krzyk, że należy zamknąć temat.


Wariant 2.
Trzeba podstawić auto do elektryka i zapłacić za usługę. Jeśli przyczyna okaże się banalna (a tylko takie udaje się naprawić szybko i przez internet), to koszt takiej usługi będzie niski.

Wariant 3.
Trzeba się usamodzielnić. Nauczyć się własnego auta i metodycznie usuwać usterki.


Twój opis jest tak lakoniczny, że tylko cudotwórca może zgadnąć, jak jest przyczyna. Napisałeś, że nie działa i już. Co do tej pory sprawdziłeś sam? Użyłeś miernika? Gdybyś napisał chociaż, że lusterka nie wykazują żadnych oznak życia tj:
- wkłady lusterek są oryginalne co oznacza, że są podgrzewane i samościemniające się i żadna z tych funkcji nie działa
- lusterka nie reagują na ustawienia pamięci
- nie działa prawa i lewa strona
- świeci/nie świeci się dioda podgrzewania szyby i lusterek.

Bardzo kolegę przepraszamy, że ten wykazał tyle trudu rejestrując się na forum a my tego trudu nie potrafimy docenić. Nie to, co na "durnym" forum Audi. Tam zapewne płaci się userom za to, że cokolwiek napisali. A im bardziej roszczeniowo piszą, tym więcej im się płaci.

Pozdrawiam wszystkich rozwijających kontakty interpersonalne z osobami posiadającymi mocno ugruntowane poczucie wyższości.
klasyk
 

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez S_opel » 6 gru 2012, o 17:33

Kolego klasyk jeśli nie jesteś w stanie pomóc w temacie to po co te bezsensowne wypowiedzi??
Moderatorów widzę też tu nie ma.
Temat do zamknięcia.
S_opel
Nowy lex user
 
Posty: 9
Dołączył(a): 8 lis 2012, o 20:41
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Kętrzyn

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez massive79 » 8 sty 2018, o 11:04

Witam,
Odświeżając temat u mnie grzeje tylna ale bardzooooo powoli na początek obrzeże szyby i mozolnie schodzi do środka, jakieś czyszczenie styków itp ...
Może ktoś miał podobnie?
Z góry dziękuję za info...
massive79
Lex user
 
Posty: 38
Dołączył(a): 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Płeć: Mężczyzna
Lokalizacja: Zach. pom.

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez agiless » 8 sty 2018, o 12:33

Opis pasuje idealnie do wycienionych pasków grzewczych przez wycieranie tylnej szyby. Po prostu porównaj szerokość paseczków na bokach szyby i w centrum. W centrum zapewne są cieńsze więc przepływa mniejszy prąd, stąd wolniejsze grzanie.
Avatar użytkownika
agiless
Lex user
 
Posty: 204
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Re: [LS400 90r] Brak ogrzewania tylnej szyby i lusterek

Postprzez massive79 » 8 sty 2018, o 14:37

Czyli naturalne zużycie ?
Jakiś złoty środek ? widziałem jakieś lakiery poprawiające przepływ prądu na aukcji , ale czy pomoże ...?
Szyby nie będę wymieniał :szok: chyba tak zostanie już...
Pozdrawiam
massive79
Lex user
 
Posty: 38
Dołączył(a): 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Płeć: Mężczyzna
Lokalizacja: Zach. pom.

Poprzednia strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości