RX400H Energy Monitor - Znikająca strzałka z baterii

Wszystko co związane z problemami w układzie elektrycznym.

RX400H Energy Monitor - Znikająca strzałka z baterii

Postprzez pawelk7 » 10 lut 2019, o 14:13

Cześć
Dwa miesiące temu kupiłem Lexusa RX400h 2006r.
Przebieg 226 tyś.
Samochód spisuje się bardzo dobrze.
Ostatnio zauważyłem dziwną rzecz podczas jazdy na Energy Monitorze.

Brązowe strzałki z silnika spalinowego do przednich kół i jednocześnie żółte z silnika elektrycznego do przednich kół. Z tym że brak strzałki z baterii do silnika elektrycznego (lub pojawia się na ułamek sekundy i znika).
Czasem jest tak że jadę 2 minuty i jej nie ma wcale.
Czasem pojawia się i szybko znika.
Czasem jest normalnie (wtedy chwilowe spalanie jest


dużo mniejsze).


Nie mam pojęcia dlaczego tak jest.
Samochód spala ok. 10.5 l/100km
Rekordowo udało mi się uzyskać 9.4 l/100km

Wygląda to tak:


https://zapodaj.net/bb1be518e63af.jpg.html powinno wg mnie tak:

https://zapodaj.net/ad164a86f6178.jpg.html
pawelk7
Nowy lex user
 
Posty: 3
Dołączył(a): 10 lut 2019, o 13:55
Model Lexusa: Rx400h
Płeć: Mężczyzna
Lokalizacja: Ślask

RX400H Energy Monitor - Znikająca strzałka z baterii

Postprzez legato97 » 10 lut 2019, o 16:11

U mnie podobnie. W zime sobie inaczej rozdziela. Poczekam do wiosny czy wszystko wroci do normy.
Avatar użytkownika
legato97
Administrator
 
Posty: 3608
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości