Strona 1 z 2

Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 19 paź 2018, o 20:33
przez kismir
Dzień Dobry

Nie działa mi lewy xenon od strony kierowcy, a z prawy zapala się na 5sec i gaśnie. Po ponownym uruchomieniu silnik jest tak samo. Wstawiłem nowe xenony z obu stron. Styki już sprawdzałem są sprawne. Po podłączeniu do komputera nie pokazuje się żaden błąd związany ze światłami. Czy może być to wina przetwornicy z jednej i drugiej strony czy może coś innego ?

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 20 paź 2018, o 10:36
przez Marek82
a skąd kto ma wiedzieć? podjedź do elektryka ...

Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 20 paź 2018, o 13:57
przez legato97
No nie jest to jakas popularna usterka. Wrozyl nikt nie bedzie. Mozliwe ze przetwornice.

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 20 paź 2018, o 16:20
przez zender
Marek82 napisał(a):a skąd kto ma wiedzieć? podjedź do elektryka ...

są ludzie co przechodzą przez typowe problemy mk3 GS...tak ze wiedza!


Mało informacji Panie Kolego ! , ale założę że wymieniłeś bo nie działały .... pytanie czy ktoś Ci sprawdził balasty do nich.

Kolejna kwestia czy są szczelne , czy tez może zaparowane od czasu do czasu ?

I'm więcej informacji podasz tym większe szanse ze ktoś logicznie odpowie ...a nie będzie sobie posty nabijał :laugh1:

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 22 paź 2018, o 18:16
przez kismir
Zepsuta była przetwornica w lewym reflektorze, wymieniłem ją i teraz świecą oba reflektory. Pozostał problem wyłączających się świateł mijania po 5 sec. Podejrzewam, że to wina modułu sterowania świateł, ale nie wiem gdzie on się znajduje. Może ktoś pomoże ?

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 22 paź 2018, o 19:45
przez kismir

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 22 paź 2018, o 22:03
przez _chris_
Jeśli dobrze widzę to od strony pasażera za deską rozdzielczą bok zewnętrzny.

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 22 paź 2018, o 22:59
przez kismir
Znalazłem dziękuję za podpowiedź. Sprawdzę czy to będzie ta przyczyna.

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 23 paź 2018, o 02:16
przez bleifuß
kismir napisał(a):Dzień Dobry

Nie działa mi lewy xenon od strony kierowcy, a z prawy zapala się na 5sec i gaśnie. Po ponownym uruchomieniu silnik jest tak samo. Wstawiłem nowe xenony z obu stron. Styki już sprawdzałem są sprawne. Po podłączeniu do komputera nie pokazuje się żaden błąd związany ze światłami. Czy może być to wina przetwornicy z jednej i drugiej strony czy może coś innego ?


A jakie masz żarniki ?

Re: Lexus GS 300 MK3 2005r. Xenony nie działają

PostNapisane: 23 paź 2018, o 10:49
przez kismir
Założyłem nowe D2S OSRAM XENON 66240