Strona 1 z 1

gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 10 cze 2018, o 15:02
przez Koralgol
Witam.Co może być przyczyną że nie włączają sie wentylatory a temperatura dochodzi pod czerwoną kreskę ,przy włączonej klimie się włączają,termostat otwiera,bezpieczniki dobre,przekażnik też dobry czy oprócz czujnika koło termostatu jest jeszcze jeden?? Może ktoś miał taki problem i pomoże. Z góry dziękuje za pomoc.

Re: gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 11 cze 2018, o 08:53
przez WSR
Na bank jest jeszcze 1, ten przy termostacie jest tym informacyjnym "na deskę" i zazwyczaj jest co najmniej 1 właśnie na wiatraki, chyba gdzieś na dole chłodnicy po lewej stronie powinien być.

Re: gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 11 cze 2018, o 16:54
przez Koralgol
Zamówiłem czujnik ten z chłodnicy jutro założe i test bo po jego odpięciu wentylatory kręcą na maxa .....

Re: gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 11 cze 2018, o 20:52
przez Pawcio1979
Ja w GS300 wymieniałem płyn chłodniczy + płukanka, po tym zabiegu 2x woda destylowana i gdzieś się zapowietrzyło. Za drugim razem ni cholery nie odpalało wentylatorów aż zagotowało wodę. Studzenie, wymiana wody na właściwy płyn i wszystko działa już ok.
Tak, że może masz mało płynu lub coś podobnego.

Re: gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 14 cze 2018, o 17:57
przez Koralgol
Witam.Problem rozwiązany :) winny był termostat otwierał się na tyle mało że temperatura w chłodnicy nie przekraczała 85 stopni a tak jest wyskalowany czujnik w chłodnicy który daje sygnał do wentylatorów,temperatura otwarcia termostatu to 82 stopnie więc mała różnica.

Re: gs 430 mk2 nie włączają sie wentylatory

PostNapisane: 13 lip 2018, o 17:59
przez malus86
Miałem ten sam problem... okazało się ze mam słaby akumulator. Po wymianie wszystko było ok.