LS430 2004r brak dzwięku.

Wszystko co związane z problemami w układzie elektrycznym.

Re: LS430 2004r brak dzwięku.

Postprzez owczar » 9 sie 2017, o 12:53

Może ten gość będzie w stanie pomóc?

https://www.olx.pl/oferta/naprawa-wzmac ... ccde4d559f
owczar
Moderator
 
Posty: 3605
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: LS430 2004r brak dzwięku.

Postprzez Mastah » 9 sie 2017, o 13:50

Pisałem do niego wlasnie. Mowil ze 650pln i rok gwarancji, wielokrotnie naprawial takie usterki.
Mastah
Lex user
 
Posty: 96
Dołączył(a): 27 paź 2016, o 18:46
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Podlaskie

Re: LS430 2004r brak dzwięku.

Postprzez q3_ » 9 sie 2017, o 16:29

Przeczytałem wskazane wątki... 650 zł to nie 450$ :D wciąż nie jest to mało, ale można się szarpnąć. Na razie przyjechał do mnie drugi wzmacniacz i w chwili wolniejszej postprawdzam jak się sprawuje. Jeśli podmiana nic nie da, to będę kombinować dalej.
q3_
Lex user
 
Posty: 215
Dołączył(a): 30 cze 2011, o 08:44
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Mińsk Mazowiecki

Re: LS430 2004r brak dzwięku.

Postprzez Mastah » 9 sie 2017, o 18:50

Ja wyśle do niego, jak zrobi na dobrych czesciach to ma prawo podziałać kolejne 14 lat :P Cena zaporowa nie jest no chyba ze 10min roboty i części za 15pln :D
Mastah
Lex user
 
Posty: 96
Dołączył(a): 27 paź 2016, o 18:46
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Podlaskie

Re: LS430 2004r brak dzwięku.

Postprzez owczar » 9 sie 2017, o 19:03

Może być pierdola, ale wiedza kosztuje.
owczar
Moderator
 
Posty: 3605
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: LS430 2004r brak dzwięku.

Postprzez Mastah » 9 sie 2017, o 20:28

Na żywo ten wzmacniacz to maleństwo :P Macie może informacje na temat mocy jego albo systemu audio?
Bezpiecznik 30A to raczej ma poniżej 300 RMS całościowo.
Mastah
Lex user
 
Posty: 96
Dołączył(a): 27 paź 2016, o 18:46
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Podlaskie

Re: LS430 2004r brak dzwięku.

Postprzez q3_ » 17 sie 2017, o 10:04

Wymieniłem wzmacniacz na działający. Wszystko wróciło do normy. :)
q3_
Lex user
 
Posty: 215
Dołączył(a): 30 cze 2011, o 08:44
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Mińsk Mazowiecki

Re: LS430 2004r brak dzwięku.

Postprzez owczar » 17 sie 2017, o 10:06

Po naprawie czy z demobilu?
owczar
Moderator
 
Posty: 3605
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: LS430 2004r brak dzwięku.

Postprzez Mastah » 30 sie 2017, o 00:20

A i mój wzmacniacz jest naprawiony [jeszcze do mnie nie doszedł] powodem był/jest jakiś problem z przednim lewym tweeterem. Jutro muszę sprawdzić przewody czy nie ma zwarcia żadnego.
Naprawiałem z Twojego linku z olx :) U Pana Sławomira Dobrowolskiego. Jak przyjdzie to zobaczymy czy wszystko działa.
Może jedna usterka mniej, trzeba odszczurzyć to auto hehe :P
Pozdro!
Mastah
Lex user
 
Posty: 96
Dołączył(a): 27 paź 2016, o 18:46
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Podlaskie

Re: LS430 2004r brak dzwięku.

Postprzez q3_ » 15 paź 2018, o 09:58

Mój wzmacniacz po podmianie działa już ponad rok bez widocznych problemów i mam nadzieję, że tak zostanie. Odpowiadając (trochę po czasie, ale lepiej późno niż wcale) to wzmacniacz z demobilu.
Mastah, a jak Twój po naprawie?
q3_
Lex user
 
Posty: 215
Dołączył(a): 30 cze 2011, o 08:44
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Mińsk Mazowiecki

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości