IS 200 Nie więcej niż 140 km/godz

Moderator: forest

IS 200 Nie więcej niż 140 km/godz

Postprzez zurek490 » 19 cze 2017, o 22:17

Witam
Mam problem gdyż wczoraj wracając z Gdańska na trasie samochód nie chciał jechać pow 140.
Samochód jest zagazowany LPI Vialle ale bez różnicy na jakim paliwie jechałem różnicy nie było.
Samochód ostatnio (około 1000 km temu) przeszedł wymianę uszczelki pod głowicą i wymianę paska rozrządu.
Ale od początku.
Po wymianie paska wyskakiwał mi błąd 1346 co się okazało pasek był przestawiony więc zostało to poprawione i błędu brak.
Ogólnie samochód mam wrażenie że na pierwszych 4 biegach przyśpiesza w miarę normalnie po czym na 5 i 6 wkręca się pod obciążeniem do 4 tyś i nie chce dalej (po wysprzęgleniu wchodzi w obroty). Najgorsze jest to że przy zjeździe ze wzniesienia na 6 samochód złapał obroty pow 4,5 włączył się vvti ale szału nie było bo dociągnął do 160 i koniec, po czym był wjazd pod górkę i mimo trzymania pedału gazu w podłodze obroty spadały silnik zaczął przerywać i dość mocno zwalniał.
Przed wyjazdem wymieniłem filtr powietrza na jakiś tani Decermana bo i tak planuje stożek ale na tym filtrze mocniej było słychać jak silnik zasysa powietrze (po zdemontowaniu na trasie filtra różnicy również nie było).
Podczas planowania głowicy zostały wymienione uszczelniacze zaworów (luz na zaworach w normie).
Avatar użytkownika
zurek490
Lex user
 
Posty: 24
Dołączył(a): 30 paź 2014, o 21:15
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: L-wo

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez carinus » 19 cze 2017, o 22:36

Brak mocy,katy się nie posypały do wydechu?
Avatar użytkownika
carinus
Lex Master
 
Posty: 1339
Dołączył(a): 28 lis 2010, o 19:29
Lokalizacja: lubuskie/Belgia
Model Lexusa: IS 200 SportCross Turbo,RX400h
Płeć: Mężczyzna
Lokalizacja: juz pisałem

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez zurek490 » 20 cze 2017, o 09:25

Niestety albo stety nie mam już katów bo posypał się jeden trochę wcześniej to idąc za ciosem drugi również został usunięty.
Mam pytanie czy można coś źle złożyć w wałach ssącym i wydechowym że jest źle albo czy mogłem coś źle złożyć że samochód nie daje żadnych oznak prócz właśnie braku tej mocy ???. W wałkach złożyły mi się znaki, przed założeniem zębatka vvti została wyrównana z zębatką która jest na stałe na wałku.
Avatar użytkownika
zurek490
Lex user
 
Posty: 24
Dołączył(a): 30 paź 2014, o 21:15
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: L-wo

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez endrju1 » 20 cze 2017, o 23:26

Jakieś błędy z ecu?
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1014
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez zurek490 » 21 cze 2017, o 20:53

Niestety nie ma ale dziś zdiagnozowałem kolejny problem.
Jak się jedzie stosunkowo powoli że silnik ma 2,5 tyś obrotów i wciśnie mocno gaz to się dławi wręcz zaczyna nim telepać.
Już myślałem że to wina świec bo moje mają najechane blisko 40 k kilometrów ale dziś wymieniłem na nowe i żadnej zmiany nie było.
Boje się że mogło być coś spaprane przy montażu wałków (ssącego bądź wydechowego)a dokładnie chodzi o zębatkę odpowiedzialną za vvti.
Z instrukcji którą posiadałem było zaznaczone aby przed montażem wyrównać obie zębatki które są na wałku ssącym i tak też zrobiłem.
Ale mam jeszcze pytanie czy wałek wyrównujący musiał być w jakimś konkretnym położeniu (nie widziałem na nim żadnych znaków a na 10000000000% mi się przestawił)
Avatar użytkownika
zurek490
Lex user
 
Posty: 24
Dołączył(a): 30 paź 2014, o 21:15
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: L-wo

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez GOLDI » 21 cze 2017, o 23:35

vvti dziala ?
Avatar użytkownika
GOLDI
Lex user
 
Posty: 213
Dołączył(a): 9 kwi 2012, o 03:44
Model Lexusa: IS200 SportCross / mr2 sw21
Płeć: Mężczyzna
Lokalizacja: KRK

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez blue » 22 cze 2017, o 06:40

Skoro nie ma błędu, to działa.
Też obstawiam, że coś zostało skopane przy wkładaniu wałków. Może teraz dodatkowo wyrównałeś pasek do złego ustawienia wałków. Znaki na wale i na głowicy się zgadzają?
Avatar użytkownika
blue
Lex Maniak
 
Posty: 747
Dołączył(a): 2 sty 2014, o 20:16
Model Lexusa: IS200 Sport
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: IS 200 Nie więcej niż 140 km/godz

Postprzez zurek490 » 22 cze 2017, o 18:58

Błędu nie ma VVTI działa bez zastrzeżeń. Najgorsze jest to że składałem zgodnie z instrukcjami. Ale spoko w weekend znów skurczybyka rozkręcę i sprawdzę co jest nie oki.
Avatar użytkownika
zurek490
Lex user
 
Posty: 24
Dołączył(a): 30 paź 2014, o 21:15
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: L-wo


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: priemek i 2 gości