Problem z nową instalacja gazową RX300 gen I

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 12 wrz 2019, o 17:55

Dzwoniłem zapytać jak sytuacja wygląda. To gazownik mówi, że jedna sonda jest zepsuta. Jak zapytałem która, to nie wiedział, tylko powiedział, że na banku 1 i że ma złe parametry. To mówię, że można zmierzyć i mi na interfejsie pokazuje, że ma napięcie to teoretycznie jest sprawna. Mówi tak mają dwie napięcie, ale ta jedna wskazuje niepoprawne parametry, ale po czym to stwierdzili i jakie to parametry, to się nie dowiedziałem. Czy to częstotliwość sygnału, czy napięcie referencyjne, grzałka? Nie mam pojęcia. Usłyszałem tylko w odpowiedzi, że mogą w takim razie nie wymieniać. Jutro mają niby ją montować, ma być sprawdzane i będzie wszystko działać (czy oby na pewno?).
Tylko mnie zastanawia, jakby była zepsuta, to wyrzucić powinno jakiś błąd od tej sondy prawdopodobnie...
Chyba że kod P1133 wskazuje też na wadliwe działanie sondy na banku 1? Tyle że na benzynie nie miało to aż takiego wpływu i nie pokazywało żadnego błędu, a gaz przy wyższej temperaturze spalania jest wrażliwszy i jakieś nieprawidłowości są odczuwalne? To by się wtedy może wszystko zgadzało... Już głupieję.

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez owczar » 12 wrz 2019, o 17:59

Tak jak już pisaliśmy kilka razy. Jeśli na PB nie ma błędów, a na LPG są to nie jest to wina sondy....
owczar
Moderator
 
Posty: 3774
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 19 wrz 2019, o 15:45

Witam, odebrałem samochód, została jedna sonda wymieniona przy szybie na Denso DOX - 0500 tak jak katalog online podaję. Podobno słabo pracowała a gaz bardziej weryfikuje, zmieniała się o setne Volta.., a nowa faktycznie bardziej pracuje i zmienia się o dziesiąte.
Pojeździłem trochę wokoło komina jak na razie wydaje się że jest okey, parametry longi i shorty poniżej 20% w zależności od prędkości.
Co do zapachu nadal jest, niby sprawdzali szczelność i jest okey, więc ta kwestia nie została rozwiązana a jak pytałem nie ma zapachu...
To na razie wszystko wyjdzie w czasie czy nie będzie błędów i jak na dłuższej trasie pod większym obciążeniem.
Czy ktoś wie skąd albo co to może być ze czuć lekki zapach gazu na postoju??

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez Pawcio1979 » 19 wrz 2019, o 18:07

Możesz podjechać do kogoś kto się zajmuje chłodnictwem lub klimatyzacją i przy pomocy "elektronicznego brzęczyka" można znaleść czy i gdzie jest nieszczelność. Sprawdzanie na piankę nie zawsze daje oczekiwany rezultat. Pianką oblecą ci najważniejsze miejsca i tyle. Mogą psikać pianką w okolicy wycieku i go nie znajdą a wykrywaczem już tak. Zbliżając się do wycieku już z odległości zaczyna inaczej brzęczeć wykrywacz.
Alkohol niszczy skórę........głównie na kolanach i łokciach.
Pawcio1979
Lex Driver
 
Posty: 333
Dołączył(a): 27 wrz 2017, o 18:31
Model Lexusa: GS300 MkII
Płeć: Mężczyzna
Lokalizacja: Poznań

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 20 wrz 2019, o 20:14

Byłem dziś na stacji diagnostycznej i gość mi sprawdzał szczelność detektorem, wszystko jest w porządku. Coś wykazało przy tłumiku, po włożeniu czujnika w rurę, ale niewiele. Sam koleś stwierdził, że faktycznie trochę śmierdzi gazem. Byłem również u speców od tłumika, gdyż gazownik zasugerował, że mogę mieć zatkane katalizatory. Stwierdzili, że jest okej, katalizatorow nie trzeba wymieniać i też czuli zapach gazu. Zatem nie mam urojeń i tylko gazownik nie czuje tego zapachu... Koleś że stacji diagnostycznej zasugerowal, że gaz nie do końca się spala i zawiewa mi zapach do wnętrza. Stwierdził, że może nadal mam źle wyregulowaną instalację albo niewłaściwie dobrane wtryski i coś może być z czasami wtrysków. Jaka jest Wasza opinia?

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez Dawid0ss » 22 wrz 2019, o 08:32

Imo postój to nie to samo obciążenie instalacji, co jazda. Dlatego na postoju nie widzą nieszczelności.
Moja maszynka - IS 200 Turbo mk1 http://www.lexus-forum.pl/viewtopic.php?t=8932
Avatar użytkownika
Dawid0ss
Lex Master
 
Posty: 1762
Dołączył(a): 14 sty 2013, o 12:46
Model Lexusa: IS 200 Turbo mk1 (link w stopce)
Płeć: Mężczyzna
Lokalizacja: Warszawa

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 22 wrz 2019, o 15:13

Dawid0ss napisał(a):Imo postój to nie to samo obciążenie instalacji, co jazda. Dlatego na postoju nie widzą nieszczelności.
Okey to rozumiem, ale teraz jak to stwierdzić? W czasie jazdy nie czuć gazu ale wystarczy że stoję już na światłach czy w korku i zaczyna pachnieć... Tak samo jak otworzę maskę wydaje mi się czuć coś.
Poczytałem trochę i się zastanawiam czy coś nie tak może z reduktorem, ponieważ piszczał wcześniej przy odpalaniu i przełączał na gaz więc jakby czujnik temperatury, był problem ze wskaźnikiem poziomu lpg i brakiem rezerwy, teraz zatankowałem i widzę że nadal jakoś w cały świat pokazuje, po 36km wyłączyła się pierwsza dioda, po odpaleniu znowu cztery diody i zrobieniu łącznie 70km nagle dwie diotki..

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez agiless » 22 wrz 2019, o 18:20

Z tym zapachem gazu podjedź na stację SKP. Panowie przważnie mają testery i powinni namierzyć nieszczelność. Nie bagatelizuj wycieku, tym bardziej jeśli parkujesz pod ziemią.
Avatar użytkownika
agiless
Lex user
 
Posty: 263
Dołączył(a): 30 cze 2014, o 00:25
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Skierniewice

Problem z nową instalacja gazową RX300 gen I

Postprzez Lexmartin » 22 wrz 2019, o 18:34

agiless napisał(a):Z tym zapachem gazu podjedź na stację SKP. Panowie przważnie mają testery i powinni namierzyć nieszczelność. Nie bagatelizuj wycieku, tym bardziej jeśli parkujesz pod ziemią.
Byłem w piątek na stacji kontroli pojazdów i nic nie znalazł jak już wyżej napisałem. Nie bagatelizuje tego, tylko próbuje znaleźć.
Proszę o konstruktywne wypowiedzi.

Wysłane z mojego Redmi 3S przy użyciu Tapatalka
Lexmartin
Lex user
 
Posty: 33
Dołączył(a): 12 maja 2019, o 15:06
Model Lexusa: Lexus RX300
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z nową instalacja gazową RX300 gen I

Postprzez Pawcio1979 » 23 wrz 2019, o 00:53

Lexmartin napisał(a):był problem ze wskaźnikiem poziomu lpg i brakiem rezerwy, teraz zatankowałem i widzę że nadal jakoś w cały świat pokazuje, po 36km wyłączyła się pierwsza dioda, po odpaleniu znowu cztery diody i zrobieniu łącznie 70km nagle dwie diotki

Te wskaźniki działają bardzo orientacyjnie. U siebie w stagu 300 mam podobnie, że wskazania często są z kosmosu. Kalibracja nic nie daje, wymiana wskaźnika na butli oraz włącznika z ledami nic nie dała. Pewnie gdzieś na kablu nie styka.

A badanie szczelności robili tylko z góry czy z kanału też? Nie wiadomo czy zapach leci przez kratki nawiewów czy przez bagażnik (klapki do wyrównywania ciśnienia).
Alkohol niszczy skórę........głównie na kolanach i łokciach.
Pawcio1979
Lex Driver
 
Posty: 333
Dołączył(a): 27 wrz 2017, o 18:31
Model Lexusa: GS300 MkII
Płeć: Mężczyzna
Lokalizacja: Poznań

Poprzednia stronaNastępna strona

Powrót do Instalacje Gazowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość