Ls430 nie jedzie do przodu Proszę o pomoc

Problemy z Przeniesieniem napędu dotyczące modelu LS

Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez michls430 » 14 lut 2017, o 22:53

Witam,

Jestem szczęśliwym posiadaczem Lexusa LS 430 z 2002 roku. Niestety pojawiła się awaria skrzyni, której nie jestem w stanie zdiagnozować.
Mianowicie skrzynia zupełnie nie reaguje na przełączenie na D. Do tyły Lexus jedzie normalnie, natomiast po przełączeniu na D auto zachowuje się jakby było na N.
Przy przełączaniu skrzyni na P, czy R odczuwalna jest praca skrzyni, przy przełączenie na D skrzynia nie reaguje i zachowuje się jakby była przełączona na N.

Bardzo proszę o pomoc, podłączenie komputera nic nie pomogło, zero jakichkolwiek błędów...
michls430
Nowy lex user
 
Posty: 2
Dołączył(a): 14 lut 2017, o 22:34
Model Lexusa: ls430
Płeć: Mężczyzna
Lokalizacja: Krapkowice

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez owczar » 15 lut 2017, o 10:52

A co z biegami 4, 3 itd?

Wyjmij bagnet, sprawdź poziom oleju i powachaj czy nie śmierdzi spalonym sprzęgłem.
owczar
Moderator
 
Posty: 3628
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez WSR » 15 lut 2017, o 14:08

Najpewniej bez wyciągana skrzyni się nie obejdzie. Możliwe że pękła któraś taśma.
Poczułeś może wcześniej dupnięcie albo jakiś inny dziwny objaw?
Na programach wolnych też nie działa?
WSR
Lex user
 
Posty: 60
Dołączył(a): 6 lis 2016, o 17:03
Model Lexusa: GS
Płeć: Mężczyzna
Lokalizacja: zachodniopomorskie

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez KRYSPIN_lex » 16 lut 2017, o 13:21

Przede wszystkim sprawdź poziom oleju i czy nie masz wycieku w okolicy chłodnicy, rdza na stalowej podkładce na łączeniu przy chłodnicy wyrywa kruciec.

Efekt był ten sam, do tyłu jechał do przodu nie.

Dzięki takiej usterce 3 lata temu kupiłem LS z padniętą skrzynią za grosze w DE :mrgreen: a skrzynia jeździ do dzisiaj.
GS300 MK2 angol i EU na śrubki .... priv
Avatar użytkownika
KRYSPIN_lex
Lex user
 
Posty: 120
Dołączył(a): 28 gru 2016, o 17:02
Model Lexusa: RX330 GS....
Płeć: Mężczyzna
Lokalizacja: Płock

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez owczar » 16 lut 2017, o 13:45

A jak naprawiles chłodnice?
owczar
Moderator
 
Posty: 3628
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez KRYSPIN_lex » 16 lut 2017, o 15:08

owczar napisał(a):A jak naprawiles chłodnice?


Zamówiłem drugą.

Znalazłem gdzieś w Bydgoszczy... miała pasować idealnie a było jak zawsze :scratch:

Króciec ten górny był gdzie indziej niż w oryginale ale wystarczyło przedłużyć wężyk.
GS300 MK2 angol i EU na śrubki .... priv
Avatar użytkownika
KRYSPIN_lex
Lex user
 
Posty: 120
Dołączył(a): 28 gru 2016, o 17:02
Model Lexusa: RX330 GS....
Płeć: Mężczyzna
Lokalizacja: Płock

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez owczar » 16 lut 2017, o 15:12

Musisz też przerobić korek. Tych w typie B nie ma nigdzie poza ASO.

Jeśli dałeś oryginalny korek to masz podwójną regulacje ciśnienia. Na korku chłodnicy i na korku zbiornika.
owczar
Moderator
 
Posty: 3628
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez KRYSPIN_lex » 16 lut 2017, o 15:15

owczar napisał(a):Musisz też przerobić korek. Tych w typie B nie ma nigdzie poza ASO.

Jeśli dałeś oryginalny korek to masz podwójną regulacje ciśnienia. Na korku chłodnicy i na korku zbiornika.


Chłodnica była bez korka, była identyczna tylko zamiast mieć po lewej stronie krucieć miała biliżej środka.
GS300 MK2 angol i EU na śrubki .... priv
Avatar użytkownika
KRYSPIN_lex
Lex user
 
Posty: 120
Dołączył(a): 28 gru 2016, o 17:02
Model Lexusa: RX330 GS....
Płeć: Mężczyzna
Lokalizacja: Płock

Re: Ls430 nie jedzie do przodu Proszę o pomoc

Postprzez michls430 » 16 lut 2017, o 22:45

Bardzo dziękuję za pomoc, skrzynie nie reaguje zarówno na niskich jak i podniesionych obrotach, biegi 3,4 także zero reakcji
Samochód normalnie jechał, zatrzymałem się na chwile po 10 min wróciłem odpaliłem silnik wszystko działało jak należy tylko zero reakcji na wbijane biegi do przodu, zero uderzeń, szarpnięć.
Jedynie zauważyłem że od trzech dni samochód na wolnych obrotach co jakiś czas nie równo chodził, takie delikatne szarpnięcia, teraz po awarii skrzyni silnik chodzi równo nie wiem jak to się łączy z tą awarią ?

Zgodnie z waszymi radami jutro sprawdzę zapach oleju i czy nie mam żadnego wycieku z chłodnicy, może macie jeszcze jakieś pomysły?
michls430
Nowy lex user
 
Posty: 2
Dołączył(a): 14 lut 2017, o 22:34
Model Lexusa: ls430
Płeć: Mężczyzna
Lokalizacja: Krapkowice


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość