Rx 300 I generacja brak mocy

Problemy z silnikami dotyczące modelu RX

Rx 300 I generacja brak mocy

Postprzez PLayer2001 » 26 wrz 2018, o 09:19

Myślę że tak się skończy. Teraz chce uzyskać jakąkolwiek poprawę bo na chwilę obecną nie wiem czy on dojedzie 200 km.
Powinienem zmieniać sondy czy to nie ma sensu?
Mogę na PW prosić o numer kom?

Sent from my Redmi Note 4 using Tapatalk
PLayer2001
Lex user
 
Posty: 21
Dołączył(a): 9 maja 2018, o 05:47
Model Lexusa: Rx300 Harrier
Płeć: Mężczyzna
Lokalizacja: Poland

Rx 300 I generacja brak mocy

Postprzez LEPSI RX » 26 wrz 2018, o 11:23

605632189. Narazie nie ma sensu zmieniać sond.

Wysłane z mojego SM-G930F przy użyciu Tapatalka
Avatar użytkownika
LEPSI RX
Lex user
 
Posty: 115
Dołączył(a): 2 lut 2011, o 23:54
Lokalizacja: Gdynia-trójmiasto
Model Lexusa: RX300,CT200H,
Płeć: Mężczyzna
Lokalizacja: REDA

Re: Rx 300 I generacja brak mocy

Postprzez gmiter » 26 wrz 2018, o 11:46

Po dźwięku silnika to jakby rozrząd był przestawiony albo coś z kołami VVTI. Zawory wydechowe otwierają się za wcześnie. Odłącz na próbę wtyczki zaworów VVTI na obu stronach i sprawdź czy jest różnica.
Avatar użytkownika
gmiter
Lex Driver
 
Posty: 678
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS300
Płeć: Mężczyzna
Lokalizacja: Gdynia

Rx 300 I generacja brak mocy

Postprzez PLayer2001 » 26 wrz 2018, o 13:33

gmiter napisał(a):Po dźwięku silnika to jakby rozrząd był przestawiony albo coś z kołami VVTI. Zawory wydechowe otwierają się za wcześnie. Odłącz na próbę wtyczki zaworów VVTI na obu stronach i sprawdź czy jest różnica.
Gdzie mniej więcej znajdę w rx300 I gen te wtyczki zaworów?

Sent from my Redmi Note 4 using Tapatalk
PLayer2001
Lex user
 
Posty: 21
Dołączył(a): 9 maja 2018, o 05:47
Model Lexusa: Rx300 Harrier
Płeć: Mężczyzna
Lokalizacja: Poland

Re: Rx 300 I generacja brak mocy

Postprzez gmiter » 26 wrz 2018, o 13:51

Avatar użytkownika
gmiter
Lex Driver
 
Posty: 678
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS300
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Rx 300 I generacja brak mocy

Postprzez ML1474 » 28 wrz 2018, o 08:00

Na początek witam wszystkich.

Miałem podobną sytuację w swoim RX300 z 1999r taka sama wersja jak twoja i też mam LPG. 430 tyś przebiegu. Też miałem kłopot ze znaleziemniem w niektórych zakładach kompa do tego modelu ale nie we wszystkich. Troche sie tych kłopotów nazbierało może to równiez wina gazu w aucie ale teraz wszystko ok.

1 przypadek.

Czujnik VVti.

Bez obciążenia na postoju wkręcał się ładnie na wysokie obroty. Jadąc szarpał, brak mocy itd. ledwo jechałem 80 kmh.
Na gorąco po podpieciu do kompa ewidentnie wywalało czujnik VVti. ( są 2 takie czujniki. ) Po wymontowaniu go gdy sprawdzaliśmy go w ręku miernikiem wszystko było ok ale pod obciażeniem i na gorąco poprostu nie działał i wtedy auto nie chciało jechać. To była taka zmyłka. Nie było łatwo do tego dojść. Mechanik podejrzewał koło VVti nawet je kupiłem i zamieniliśmy i nie było poprawy.

2 przypadek.

Świece.

W sumie prozaiczna, wiosna tego roku.- Świece. wymieniłem na nowe 6 sztuk i ok. Również było wypadanie zaworów w tym przypadku. Winne były świece.

3 przypadek.

Cewka
2 lata temu przyczyną szarpania i braku mocy była cewka wysokiego napiecia. 1 sztuka.

To wszystko z mojego doświadczenia.
ML1474
Nowy lex user
 
Posty: 1
Dołączył(a): 28 wrz 2018, o 06:59
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Białystok

Re: Rx 300 I generacja brak mocy

Postprzez gmiter » 28 wrz 2018, o 08:24

ML1474 napisał(a):Na początek witam wszystkich.
1 przypadek.

Czujnik VVti.

Bez obciążenia na postoju wkręcał się ładnie na wysokie obroty. Jadąc szarpał, brak mocy itd. ledwo jechałem 80 kmh.
Na gorąco po podpieciu do kompa ewidentnie wywalało czujnik VVti. ( są 2 takie czujniki. ) Po wymontowaniu go gdy sprawdzaliśmy go w ręku miernikiem wszystko było ok ale pod obciażeniem i na gorąco poprostu nie działał i wtedy auto nie chciało jechać. To była taka zmyłka. Nie było łatwo do tego dojść. Mechanik podejrzewał koło VVti nawet je kupiłem i zamieniliśmy i nie było poprawy.



Cewka się przegrzewa i nie pracuje jak trzeba, częsty przypadek. Najlepiej je odłączyć i zobaczyć jak jedzie.
Avatar użytkownika
gmiter
Lex Driver
 
Posty: 678
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS300
Płeć: Mężczyzna
Lokalizacja: Gdynia

Rx 300 I generacja brak mocy

Postprzez PLayer2001 » 29 wrz 2018, o 08:36

Odlaczylem obie wtyczki od czujników Vvti i jest dużo lepiej. Zauważyłem też że ten metaliczny poglos to tak naprawdę świst spalin, które uciekają przez szczelinę, która się robi na łączeniu rury środkowej z rurami od głowic. Muszę zdemontować i zobaczyć jak bardzo jest to tam zablokowane, bo przy dodawaniu gazu fizycznie rozpycha mi te rury więc nie ma luznego przelotu przez wydech. Zrobię to, wtedy znów podepne czujniki Vvti i zobaczę. Ale zakładam że czujniki do wymiany.

Sent from my Redmi Note 4 using Tapatalk
PLayer2001
Lex user
 
Posty: 21
Dołączył(a): 9 maja 2018, o 05:47
Model Lexusa: Rx300 Harrier
Płeć: Mężczyzna
Lokalizacja: Poland

Rx 300 I generacja brak mocy

Postprzez PLayer2001 » 1 paź 2018, o 06:15

Katalizator udrozniony (jako tako), wszystkie czujniki podłączone, komputer zresetowany i auto jeździ prawie że poprawnie.
Na tyle ok, że ze spokojem podjadę do specjalisty, żeby wszystko sprawdził.
Ale przynajmniej bez pośpiechu i duszy na ramieniu można auto użytkować.

Dziękuję wszystkim za porady, z pewnością w razie innych problemów będę z nich korzystał.

Sent from my Redmi Note 4 using Tapatalk
PLayer2001
Lex user
 
Posty: 21
Dołączył(a): 9 maja 2018, o 05:47
Model Lexusa: Rx300 Harrier
Płeć: Mężczyzna
Lokalizacja: Poland

Rx 300 I generacja brak mocy

Postprzez LEPSI RX » 19 paź 2018, o 17:32

Jeżeli rozwierciles kata tak jak mówiłaś przez telefon to im szybciej tym lepiej wytlucz to całego. Widziałem jak pięknie pprysowane są gładzie na cylondrach od kruszacego się kata.

Wysłane z mojego SM-G930F przy użyciu Tapatalka
Avatar użytkownika
LEPSI RX
Lex user
 
Posty: 115
Dołączył(a): 2 lut 2011, o 23:54
Lokalizacja: Gdynia-trójmiasto
Model Lexusa: RX300,CT200H,
Płeć: Mężczyzna
Lokalizacja: REDA

Poprzednia strona

Powrót do RX

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości