Strona 1 z 5

Zagotowalem lexusa?

PostNapisane: 4 wrz 2017, o 12:27
przez wodnik57
Witam, w ostatni weekend wybralem sie na dluga wycieczke do Hiszpanii. W pewnym momencie stojac, powoli przesuwajac sie w korku we Francji zauwazylem , ze temperatura skoczyla poza czerwone pole. Szok. Stalem w wielu korkach o wiele gorszych i nigdy mi sie to nie zdarzylo. Zjechalem na parking i wystudzilem auto. Zauwazylem, ze wentylatory sie nie kreca. Zadzwonilem do zaprzyjaznionego mechanika , ktory stwierdzil, ze moge sprobowac jechac caly czas na klimie i wtedy wentylator klimy bedzie tez chlodzil silnik. Tak zrobilem i stwierdzilem, ze temperatura utrzymuje sie w normie. Przejechalem ponad 1000 km w ten sposob. Ostanie 50 km z wylaczona klima i tez temperatura utrzymywala sie w normie. Po zatrzymaniu sie na miejscu postanowilem sprawdzic poziom oleju w ASB. Silnich pracuje , bieg neutralny i mierze. Po zakonczeniu pomiaru zagladam do auta i stwierdzam, ze temperatura znowy zaczyna wznosic sie do gory. Co ciekawe wlasnie w korku zaczalem sie bawic przelaczaniem biegu na neutral, bo kiedys wyczytalem, ze zmniejsza sie obciazenie skrzyni. Wentylatory, na jednym z postojow w drodze sprawdzalem i krecily sie oba. Wylaczenie klimy zatrzymywalo je , ale zalaczenie ponowne nie polwoduje automatycznego ich ruszenia. Nie wiem gdzie szukac przyczyny. Nie ubywa plynu. 1000 km wczesniej wymieniony rozrzad

Zagotowalem lexusa?

PostNapisane: 4 wrz 2017, o 19:56
przez One Fifty
Ludzie! Pozycja N w automatycznej skrzyni biegów jest używana tylko w szczególnych przypadkach! Właśnie wówczas olej będący elementem chłodzącym podzespoły skrzyni przestaje czynić swoją funkcję. Kto opowiada takie głupoty, że w pozycji N skrzynia jest mniej obciążona?!? Właśnie wtedy dostaje w dupę po trzykroć.

Re: Zagotowalem lexusa?

PostNapisane: 4 wrz 2017, o 20:33
przez wojtekS
Nabywca mojego byłego accorda coupe VI gen z zespołem napędowym od acury type-s 6 speed MT niedawno zapewnił sobie wymianę silnika w podobnych waruknkach, z tym, że tam kuna przeżarła jeden z przewodów wodnych i było kap kap a on jechał dopóty dopóki auto jechało.

JAk się zorientował to już było po ptokach. Silnik do wymiany. Stopiły się nawet plastiki czujników na nim. Złom. A miał niecałe 100 kkm :(

Szczęście w nieszczęściu jest takie, że silnik można taki kupić już za około $500 u USA a kurs dolara dobry.

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 00:04
przez owczar
Czujnik temperatury silnika może być uszkodzony. Dlatego nie włącza wentylatorów.
Podłącz pod komputer i zobacz wskazania czujnika.
Swoją drogą jeździsz w upały bez wlaczonej klimy?

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 16:59
przez wodnik57
Wczoraj pojeździłem trochę m.in. żeby umówić sie na przegląd układu chłodzenia. I samochód pozostawiony na parkingu z włączoną łagodnie klimą się nie przegrzewa. Prawy wentylator załącza się po dłyższej chwili od włączenia klimy. Lewy nie uruchomił się podczas postoju natomiast gdy zatrzymałem się później po 5-10 minutach jazdy to stwierdziłem, ze obydwa wentylatory kręcą. Udało mi sie znowu niestety podwyższyć temperaturę silnika po pozostawieniu skrzyni w pozycji N. Temperatura poszła w góre pomimo włączonej klimy. Ruszyłem i po 2 minutach jazdy wszystko wróciło do normy. Stąd miałem niejasne przeczucie, że coś nie gra z tym Neutralem. Nigdy wcześniej tego nie robiłem (przełączanie na N) i też nigdy nie miałem takich problemów. Opinia Onefifty by tu sie zgadzała i gdy się potwierdzi , bo pojdę sprawdzić czujniki jako, że wentylatory są sprawne , byłoby to najlepsze i najtańsze rozwiązanie.
Do Owczara: jeżdżę z klimą zawsze gdy jest to potrzebne, w tym przypadku motor się zagrzał pomimo działającej klimy. Zacytowałem radę mechanika, do którego zadzwoniłem z autostrady, a który doradził, żeby jechać bez wyłączania klimy nawet przy spadku temperatury, żeby podtrzymać działanie wentylatorów. W weeknd zamierzam przejechać około 1000 km , myślę, że będzie dość ciepło i w poniedziałek samochód odstawiam na testy. Nie mam tu serwisu lexa , ale BOSH powinien ogarnąć temat

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 19:57
przez sHYmii
Kolego daj znać jak rozwiążesz problem...
Jestem ciekawy bo mam podobne objawy ale w innym aucie

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 20:12
przez carsik
wodnik57 napisał(a):Wczoraj pojeździłem trochę m.in. żeby umówić sie na przegląd układu chłodzenia. I samochód pozostawiony na parkingu z włączoną łagodnie klimą się nie przegrzewa. Prawy wentylator załącza się po dłyższej chwili od włączenia klimy. Lewy nie uruchomił się podczas postoju natomiast gdy zatrzymałem się później po 5-10 minutach jazdy to stwierdziłem, ze obydwa wentylatory kręcą. Udało mi sie znowu niestety podwyższyć temperaturę silnika po pozostawieniu skrzyni w pozycji N. Temperatura poszła w góre pomimo włączonej klimy. Ruszyłem i po 2 minutach jazdy wszystko wróciło do normy. Stąd miałem niejasne przeczucie, że coś nie gra z tym Neutralem. Nigdy wcześniej tego nie robiłem (przełączanie na N) i też nigdy nie miałem takich problemów. Opinia Onefifty by tu sie zgadzała i gdy się potwierdzi , bo pojdę sprawdzić czujniki jako, że wentylatory są sprawne , byłoby to najlepsze i najtańsze rozwiązanie.
Do Owczara: jeżdżę z klimą zawsze gdy jest to potrzebne, w tym przypadku motor się zagrzał pomimo działającej klimy. Zacytowałem radę mechanika, do którego zadzwoniłem z autostrady, a który doradził, żeby jechać bez wyłączania klimy nawet przy spadku temperatury, żeby podtrzymać działanie wentylatorów. W weeknd zamierzam przejechać około 1000 km , myślę, że będzie dość ciepło i w poniedziałek samochód odstawiam na testy. Nie mam tu serwisu lexa , ale BOSH powinien ogarnąć temat


o którym modelu piszesz?
czy wentylatory nie włączają się gdy temp idzie do góry? (klima wyłączona)

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 20:20
przez owczar
Zakładam że o ls430. Z tego co wnioskuję to wentylatory bez klimy się nie włączają. Dlatego sprawdziłbym czujnik temperatury.

PostNapisane: 5 wrz 2017, o 20:22
przez andrew
Upewnij się na 100%, że poziom płynu chłodniczego jest w normie. Miałem tak samo rok temu, wymiana czujnik nie pomogła, a okazało się, że płyn bardzo delikatnie sączył się właśnie przez poluzowany czujnik aż spadł do takiego poziomu, że wiatraki się nie załączały.

Re: Zagotowalem lexusa?

PostNapisane: 5 wrz 2017, o 20:27
przez carsik
owczar napisał(a):Zakładam że o ls430. Z tego co wnioskuję to wentylatory bez klimy się nie włączają. Dlatego sprawdziłbym czujnik temperatury.

dlatego chciałbym aby sprecyzował co to za model. Jesli ls430 lub wcześniejsze do zmiany jest termostat.